Testeur portable VDSL2 / VDSL / XDSL
video

Testeur portable VDSL2 / VDSL / XDSL

Test de couche physique DSL Émulation du modem (Remplacez complètement le modem utilisateur) Numérotation PPPoE (RFC1683, RFC2684, RFC2516) Numérotation PPPoA (RFC2364) Fonction téléphonique Fonction de test DMM (WAN&LAN)
Envoyez demande
Présentation du produit

 

Testeur portable VDSL2 / VDSL / XDSL





Description du produit



Principales caractéristiques

Tests rapides de cuivre avec DMM (ACV, DCV, résistance de boucle et d'isolation, capacité, distance)

Prend en charge l'émulation du modem et la simulation de la connexion à Internet

Prend en charge la connexion FAI (nom d'utilisateur / mot de passe) et le test Ping IP (test WAN PING, test LAN PING)

Prend en charge tous les multi-protocoles, PPPoE / PPPoA (LLC ou VC-MUX)

Se connecte au CO via une pince crocodile ou RJ11

Batterie Li-ion rechargeable

Signalisations d'alarme sonore et LED (puissance inférieure, PPP, LAN, xDSL)

Fonction de mémoire de données

Écran LCD, fonctionnement du menu

Arrêt automatique si aucune opération sur le clavier

Conforme à tous les DSLAM connus

Gestion des logiciels

Simple, portable et économique


Liste de spécifications

VDSL2

Être compatible avec ADSL2+, norme ADSL.

Atténuation de la ligne DSL

Marge de bruit de ligne DSL

Vitesse de canal haut / bas de ligne DSL (mode Inter / Fast)

Taux maximum de ligne DSL haut / bas

Numéro de bit du sous-canal DMT: 0 ~ 15, et chaque point de fréquence du sous-canal

Numéro d'erreur de ligne DSL (CRC, HEC, FEC, LCD, OCD)

Puissance de sortie locale de la ligne DSL

Informations DSLAM

Code d'erreur seconde

Protection contre le bruit impulsionnel (INP)

Prise en charge de 7 profils VDSL2: profil 8a, 8b, 8c, 8d, 12a, 12b, 17a

Test DMM

Tension continue (V):

0~400

Tension alternative (V):

0~400

Résistance de boucle (Ω):

0~20000

Capacité (nF):

0~1000

Résistance d'isolement (MΩ):

0~50

Spécifications générales

Source de courant

Batterie Li-ion rechargeable interne de 2800 mAH

Durée de la batterie

4 à 5 heures

Température de fonctionnement

0 à 40 oC

Humidité de travail

5%-90%

Dimensions

180 mm × 93 mm × 48 mm

Poids:

GG lt; 0,5 kg

Emballage& Expédition

ST332B SENTER vectoring support télécom câble cuivre vdsl2 testeur paquet photos:

ST332B SENTER vectoring support telecom copper cable vdsl2 testerST332B SENTER vectoring support telecom copper cable vdsl2 tester



Transport

2

Tous les modes d'expédition disponibles pourraient être appliqués. par exprès, air.

La compagnie maritime désignée ou nos propres transitaires peuvent tous être utilisés pour l'expédition.

Suivi complet des articles pour vous avant l'arrivée des marchandises


Informations sur la société

5

Shandong Senter Electronic Co., Ltd.

Senter a passé la certification internationale du système de gestion de la qualité ISO9001, est maintenant l '«Entreprise de haute technologie», «Entreprise logicielle», «Centre d'études postdoctorales», «Centre de recherche technologique d'ingénierie des instruments de maintenance de la communication Zibo» et «La propriété intellectuelle nationale Pilot Units », et a l’honneur d’obtenir« Shandong Provincial Outstanding Private Science and Technology Enterprise »,« China GG's Patent Shandong Star Enterprise », Senter a six départements fonctionnels et deux divisions commerciales, et dispose de la nouvelle technologie R& Centre D à Shenzhen.

team2

étiquette à chaud: Testeur VDSL2 VDSL DMMvdslSENTER ST332B

Envoyez demande

whatsapp

Téléphone

Messagerie

Enquête